Prerequisites

Wallarm installation prerequisites:

Supported Operating Systems

The filter node supports installation from packages on the following operating systems:

Only x64 operating systems are supported.

  • Debian 8.x (jessie)
  • Debian 9.x (stretch)
  • Ubuntu 14.04 LTS (trusty)
  • Ubuntu 16.04 LTS (xenial)
  • Ubuntu 18.04 LTS (bionic)
  • CentOS 6.x
  • CentOS 7.x

results matching ""

    No results matching ""